<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
<head>
  <link rel="stylesheet" type="text/css" href="/templates/rwanda_news_agency/css/template-20100618152804.css" />
  <!--[if lte IE 6]>
    <style type="text/css">
      h1, div.main-left, div.main-left-wrapper, div.main-middle-wrapper, div.main-middle, div.main-right {
        zoom: 1;
      }
      div.main-left {
        width: 24%;
      }
    </style>
  <![endif]-->
  <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon">
    <base href="http://www.rnanews.com/component/content/article/1-latest/13813-2017-10-12-08-38-08" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Rwanda, Rwanda News Agency, Grands Lacs, Grands Lacs Hebdo, ARI, RNA, ARI-RNA" />
  <meta name="title" content="L’Allemagne s’est engagée à fournir au Rwanda 81 millions d’euros de 2018 à 2020" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Rwanda News Agency, Grands Lacs Hebdo, ARI, RNA, ARI-RNA" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>L’Allemagne s’est engagée à fournir au Rwanda 81 millions d’euros de 2018 à 2020</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

  <script type="text/javascript" src="/templates/rwanda_news_agency/js/logintoread-20100610142600.js"></script>
</head>
<body>
  <h1>
    <a href="/" class="rwanda-news-agency"><img src="/templates/rwanda_news_agency/images/rna-logo.png" alt="Rwanda News Agency" /></a>
    <span class="gradient"></span>
    <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=34" class="grands-lacs-hebdo"><img src="/templates/rwanda_news_agency/images/glh-logo.png" alt="Grands Lacs Hebdo" /></a>
  </h1>

  <h2 class="about">
    The Rwanda News Agency website is a newswire based in Kigali. It is neither state-owned nor state-run.
  </h2>
      <h2 class="login">
              It is a subscription service and you are not logged in, so some content is hidden.

        <a class="login_to_read" href="/index.php?option=com_user&view=login&return=aHR0cDovL3d3dy5ybmFuZXdzLmNvbS9jb21wb25lbnQvY29udGVudC9hcnRpY2xlLzEtbGF0ZXN0LzEzODEzLTIwMTctMTAtMTItMDgtMzgtMDg=">Login to access full stories</a>,
        or
        <a href="/index.php?option=com_user&view=register&return=aHR0cDovL3d3dy5ybmFuZXdzLmNvbS9jb21wb25lbnQvY29udGVudC9hcnRpY2xlLzEtbGF0ZXN0LzEzODEzLTIwMTctMTAtMTItMDgtMzgtMDg=">register for a free trial</a>.
          </h2>
  
  

  <div class="main">
    <div class="main-left-wrapper">
      <div class="main-middle-wrapper">
        <div class="main-middle">
          
<h2 class="contentheading">
			L’Allemagne s’est engagée à fournir au Rwanda 81 millions d’euros de 2018 à 2020	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			Wednesday, 11 October 2017 17:09		</span>
	
			<span class="createby">
			by RNA Reporter		</span>
	
		</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5ybmFuZXdzLmNvbS9jb21wb25lbnQvY29udGVudC9hcnRpY2xlLzEtbGF0ZXN0LzEzODEzLTIwMTctMTAtMTItMDgtMzgtMDg%3D" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/component/content/article/1-latest/13813-2017-10-12-08-38-08?tmpl=component&amp;print=1&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Print"  /></a>			</span>
			
						<span>
			<a href="/component/content/article/1-latest/13813-2017-10-12-08-38-08?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p style="text-align: center;"><img src="/images/stories/Devt/german day peter 6.jpg" border="0" /></p>
<p style="text-align: center;"><em>L’Ambassadeur d’Allemagne au Rwanda, Peter Woeste</em></p>
<p>Kigali: En Mai 2017, après deux jours de négociations gouvernementales bilatérales intensives à Kigali, l'Allemagne s'est engagée à donner au Rwanda 81 millions d’euros (75 milliards Frw) en guise d’appui pour la période 2018 – 2020, selon l’Ambassadeur d’Allemagne au Rwada, Peter Woeste.</p>

<p>«La coopération au développement de l'Allemagne reste axée sur les domaines de la décentralisation, de la bonne gouvernance et du développement économique durable, y compris la formation technique et professionnelle (TVET) et le développement du secteur privé», a-t-il indiqué.<br /><br />Il a tenu ces propos lors de son message durant la réception organisée hier à sa résidence pour célébrer la Réunification de l’Allemagne, il y 27 ans.<br /><br />Le Gouvernement du Rwanda était représenté par le Secrétaire d’Etat à la Coopération, Olivier Nduhungirehe. Tandis que l’Allemagne était représentée par une importante délégation de Rhénanie-Palatinat forte de 22 personnes et ayant à tête le ministre de l'Intérieur, M. Roger Lewentz.<br /><br />«L'Allemagne continue également de soutenir la réforme de la gestion des finances publiques ainsi que le Fonds rwandais pour l'environnement et l'adaptation au climat (FONERWA). Afin d'accélérer la mise en œuvre, 10 millions d'euros de cet engagement ont déjà été engagés plus tôt cette année. Ce sont des fonds spéciaux pour les TIC qui sont censés favoriser le commerce électronique, ainsi que la création d'un Centre africain de transformation numérique. Le Centre remonte à la visite de M. Gerd Müller, ministre allemand de la Coopération économique et du Développement au Rwanda en Août 2016», a poursuivi l’Ambassadeur Woeste.</p>
<p style="text-align: center;"><img src="/images/stories/Devt/dallaire4.jpg" border="0" /></p>
<p style="text-align: center;"><em>Le Général Roméo Dallaire au milieu de David Fechner (Ambassade d'Allemagne de Kigali) et une invitée</em></p>
<p>En outre, a-t-il souligné, le Rwanda bénéficie de partenariats entre la société civile rwandaise et allemande et d’appui allemand aux programmes régionaux de la Communauté de l’Afrique de l’Est (ECA), de la Conférence Internationale sur la Région des Grands Lacs (CIRGL), de la Communauté Economique des pays des Grands Lacs (CEPGL) et d'autres programmes mondiaux ou régionaux.<br /><br />C'est dans cette optique que le gouvernement de l'Allemagne apporte son soutien au développement de projets hydroélectriques régionaux le long de la rivière Ruzizi ainsi qu'aux lignes de transmission régionales.<br /><br />Il a fait remarquer que la présente délégation de l'Etat allemand de Rhénanie-Palatinat séjourne au Rwanda du 07 au 13 Octobre et qu’elle comprend des représentants du parlement régional, des églises et d'autres organisations partenaires du Rwanda.<br /><br />«Ils visitent les écoles partenaires, les hôpitaux et le Mémorial du génocide. Un voyage au parc national d'Akagera est l'un des points forts de la visite. La participation à des manifestations sportives et à des réunions avec des représentants du gouvernement sont d'autres pierres angulaires du programme. L'ambassade a reporté les festivités pour célébrer la Journée de l'unité allemande cette année afin de permettre à tous les membres de la délégation de participer à la fête nationale», a dit l’Ambassadeur Woeste.<br /><br />G20 et Compact avec l'Afrique<br /><br />Il a rappelé qu’en Juin 2017, la sensibilisation à l'Afrique a été l'un des principaux thèmes de la présidence allemande du G20. Le président Paul Kagame, accompagné de la ministre des Affaires étrangères, Louise Mushikiwabo, a eu de très bonnes discussions avec des représentants de l'Allemagne.<br /><br />Il a été invité à dîner avec la Chancelière Angela Merkel et a assisté à de nombreuses autres réunions bilatérales. Cela a été le suivi réussi d'une réunion des ministres des Finances à Baden-Baden, en Allemagne, en mars, à laquelle assistait le ministre des Finances Gatete. Le Rwanda sera l'un des pays pilotes du «Pacte avec l'Afrique» initié par l'Allemagne. Le but de ce Pacte est de créer plus de relations de business et d’investissement entre l’Allemagne et les sept pays africains pilotes, dont le Rwanda.<br /><br />Les enfants soldats et le Général Dallaire<br /><br />L’on doit noter la présence très remarquée à cette célébration de l’Unité allemande du Général Romeo Dallaire, initiateur du Projet «Les Enfants Soldats» dont le but est d’empêcher le recrutement des enfants soldats. Le Général Dallaire, ami du Rwanda depuis son affectation en tant que commandant de la force de la MINUAR au Rwanda en 1993 et 94 et désespéré que sa mission ne reçoive pas le soutien du QG de l'ONU, se rend fréquemment au Rwanda, un pays reconnu comme fervent partisan de l'initiative de Dallaire.<br /><br />Investissement privé<br /><br />Toujours selon l’Ambassadeur d’Allemagne au Rwanda, une très bonne nouvelle pour l'économie rwandaise est l'annonce de Volkswagen, le plus grand constructeur automobile du monde, d'ouvrir une opération au Rwanda.<br /><br />Ce n'est pas seulement une petite production qui débutera au Rwanda, mais une première mondiale dans la mobilité automobile moderne. Grâce à la bonne infrastructure routière et à la disponibilité relativement bonne d'Internet, le Rwanda sera le premier pays d'Afrique où des concepts nouveaux et modernes sont introduits.<br /><br />«Nous espérons que cet investissement de l'une des marques mondiales sera un signal fort à d'autres pour vérifier les opportunités d'investissement au Rwanda», a encore indiqué l'Ambassadeur Peter Woeste.<br /><br />Soutien à l’Allemagne pour un siège non permanent au Conseil de sécurité des Nations Unies<br /><br />Le diplomate allemand a annoncé enfin que son pays fait campagne pour un siège non permanent au Conseil de sécurité des Nations Unies. Les élections devraient avoir lieu à l'Assemblée Générale en Juin 2018.<br /><br />«Cette nouvelle candidature témoigne de notre volonté politique de contribuer activement à la paix et à la sécurité face à tous les défis que le Conseil de sécurité doit relever. L'importance de l'engagement de l'Allemagne aux Nations Unies peut être résumée par les termes «paix, justice, partenariat et innovation». Ils sont les principes directeurs de notre campagne pour l'élection au Conseil de sécurité », a-t-il plaidé.<br /><br />Comme Représentant du Gouvernement rwandais à la cérémonie, le Secrétaire d’Etat à la Coopération, Olivier Nduhungirehe, a adressé ses félicitations aux Allemands qui ont œuvré pour la réunification de l’Allemagne. Il a félicité ce pays qui s’avère le leader économique sur le continent européen.<br /><br />«Le Rwanda et l’Allemagne entretiennent des relations de coopération caractérisées par un mutuel respect et des échanges de visites jusqu’au plus haut niveau et qui sont bénéfiques à nos populations respectives», a-t-il indiqué.<br /><br />Il a remercié l’Allemagne qui soutient le Rwanda dans des secteurs socio-économiques clés, ainsi qu’au niveau de la décentralisation, de la bonne gouvernance, du secteur public, de la gestion des finances, de l’énergie, et environnement. (Fin)</p>
<p> </p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/component/content/article/1-latest/13812-ahif-to-drive-investment-into-tourism-projects-infrastructure-and-hotel-development">Next &gt;</a>
				</th>
			</tr>
			</table></div>


<span class="article_separator">&nbsp;</span>

          
        </div>
      </div>

      <div class="main-left">
        		<div class="moduletable">
					<h3>Main Menu</h3>
					<ul class="menu"><li class="item1"><a href="http://www.rnanews.com/"><span>Front Page</span></a></li><li class="item26"><a href="/national"><span>National</span></a></li><li class="item27"><a href="/regional"><span>Regional</span></a></li><li class="item28"><a href="/business"><span>Business</span></a></li><li class="item29"><a href="/politics"><span>Politics</span></a></li><li class="item30"><a href="/sports"><span>Sports</span></a></li><li class="item31"><a href="/health"><span>Health</span></a></li><li class="item49"><a href="/economy"><span>Economy</span></a></li><li class="item59"><a href="/opinion"><span>Opinion</span></a></li><li class="item64"><a href="/search-this-site"><span>Search this site</span></a></li><li class="item61"><a href="/www.paulkagame.com" target="_blank"><span>2017 - Elections</span></a></li><li class="item63"><a href="/contact-us"><span>Contact Us</span></a></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu"><li class="item34"><a href="/grands-lacs-hebdo"><span>Grands Lacs Hebdo</span></a></li><li class="item35"><a href="/crid"><span>CRID</span></a></li><li class="item57"><a href="/subscribe"><span>How to Subscribe</span></a></li><li class="item58"><a href="/advertise"><span>How to Advertise</span></a></li><li class="item56"><a href="/jobs"><span>Jobs</span></a></li><li class="item24"><a href="/administrator/"><span>Administrator</span></a></li><li class="item60"><a href="/2010-elections"><span>.</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Special Reports</h3>
					<ul class="menu"><li class="item53"><a href="/conference-on-water-and-sanitation-in-kigali-africasan3"><span>Water and Sanitation</span></a></li><li class="item52"><a href="/frances-role-in-genocide"><span>France's role in Genocide</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Subscribers</h3>
					<form action="/component/content/" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Username</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Password</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Remember Me</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Login" />
	</fieldset>
<br>
			<a href="/component/user/reset">
			Lost Password?</a>
		
				<br>No account yet?
			<a href="/component/user/register">
				Register</a>
		
			<br>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2NvbXBvbmVudC9jb250ZW50L2FydGljbGUvMS1sYXRlc3QvMTM4MTMtMjAxNy0xMC0xMi0wOC0zOC0wOA==" />
	<input type="hidden" name="94687928ddf0f0d4954da57144782ee8" value="1" /></form>
		</div>
			<div class="moduletable">
					<h3>PAM: Réduire la Malnutrition au Rwanda</h3>
					<div class="bannergroup">


</div>		</div>
	
        <div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/7" target="_blank"><img src="http://www.rnanews.com/images/banners/pam malnutrition.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/component/banners/click/4" target="_blank"><img src="http://www.rnanews.com/images/banners/rcn abunzi.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
      </div>
    </div>

    <div class="main-right">
      		<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<br /><input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="Search this site ...."  onblur="if(this.value=='') this.value='Search this site ....';" onfocus="if(this.value=='Search this site ....') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=0 />
</form>		</div>
			<div class="moduletable">
					<h3>Headlines</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/national/13816-ikea-foundation-grants-unicef--35m-for-early-childhood-devt" class="latestnews">
			IKEA Foundation grants UNICEF € 3.5m for early childhood dev't</a>
	</li>
	<li class="latestnews">
		<a href="/national/13815-kigali-marriott-hotel-clinches-two-awards-at-the-world-travel-awards-africa" class="latestnews">
			Kigali Marriott Hotel clinches two Awards at the World Travel Awards, Africa</a>
	</li>
	<li class="latestnews">
		<a href="/regional/13814-rwanda-caa-and-aviassist-join-forces-for-aviation-safety-in-african-region" class="latestnews">
			Rwanda CAA and AviAssist join forces for aviation safety in African region</a>
	</li>
	<li class="latestnews">
		<a href="/regional/13810-croissance-modeste-pour-lafrique-subsaharienne" class="latestnews">
			Croissance modeste pour l’Afrique subsaharienne</a>
	</li>
	<li class="latestnews">
		<a href="/component/content/article/1-latest/13812-ahif-to-drive-investment-into-tourism-projects-infrastructure-and-hotel-development" class="latestnews">
			AHIF to drive investment into tourism projects, infrastructure and hotel development</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Rwanda: Doing Business</h3>
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/8" target="_blank"><img src="http://www.rnanews.com/images/banners/rdb-biz.gif" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>FAO au Rwanda</h3>
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/14" target="_blank"><img src="http://www.rnanews.com/images/banners/fao banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	
              <div class="google-ads">
          <script type="text/javascript"><!--
            google_ad_client = "pub-4789925959044576";
            /* 160x600, created 6/8/10 */
            google_ad_slot = "2795463106";
            google_ad_width = 160;
            google_ad_height = 600;
            //-->
          </script>
          <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div>
      
    </div>

    <div class="spacer"></div>
  </div>

  <div class="footer">
    <p>&copy; 2017 Rwanda News Agency</p>
    <p><a href="http://twitter.com/rnanews">Follow us on Twitter</a> or <a href="/index.php?format=feed&amp;type=rss">subscribe to our RSS feed</a></p>
  </div>
      <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
      try {
        var pageTracker = _gat._getTracker("UA-16347264-1");
        pageTracker._trackPageview();
      } catch(err) {}
    </script>
  </body>
</html>