<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
<head>
  <link rel="stylesheet" type="text/css" href="/templates/rwanda_news_agency/css/template-20100618152804.css" />
  <!--[if lte IE 6]>
    <style type="text/css">
      h1, div.main-left, div.main-left-wrapper, div.main-middle-wrapper, div.main-middle, div.main-right {
        zoom: 1;
      }
      div.main-left {
        width: 24%;
      }
    </style>
  <![endif]-->
  <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon">
    <base href="http://www.rnanews.com/national/13000-2017-04-12-16-41-22" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Rwanda, Rwanda News Agency, Grands Lacs, Grands Lacs Hebdo, ARI, RNA, ARI-RNA" />
  <meta name="title" content="Les restes des victimes du Génocide ont été retrouvés dans un salon à Nyakabanda (Nyarugenge)" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Rwanda News Agency, Grands Lacs Hebdo, ARI, RNA, ARI-RNA" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Les restes des victimes du Génocide ont été retrouvés dans un salon à Nyakabanda (Nyarugenge)</title>
  <link rel="stylesheet" href="http://www.rnanews.com/modules/mod_nivoslider/assets/nivo-slider.css" type="text/css" media="screen"  />
  <link rel="stylesheet" href="http://www.rnanews.com/modules/mod_nivoslider/assets/nivo-slider-enhanced.css" type="text/css" media="screen"  />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.rnanews.com/modules/mod_nivoslider/assets/jquery.js"></script>
  <script type="text/javascript" src="http://www.rnanews.com/modules/mod_nivoslider/assets/jquery.nivo.slider.js"></script>
  <script type="text/javascript">

            jQuery.noConflict();
            (function($) {
                $(window).load(function(){
                    $('.NivoSzakiSlider .slider').nivoSlider({
                    effect:'random',
                    slices:15,
                    animSpeed:500,
                    pauseTime:3000,
                    startSlide:0,
                    directionNav:0,
                    directionNavHide:1,
                    controlNav:1,
                    controlNavThumbs:1,
                    controlNavThumbsFromRel:false,
                    controlNavThumbsSearch: '.jpg',
                    controlNavThumbsReplace: '_thumb.jpg',
                    keyboardNav:1,
                    pauseOnHover:1,
                    manualAdvance:0,
                    captionOpacity:0.4
                    });
                });
            })(jQuery);
        
  </script>

  <script type="text/javascript" src="/templates/rwanda_news_agency/js/logintoread-20100610142600.js"></script>
</head>
<body>
  <h1>
    <a href="/" class="rwanda-news-agency"><img src="/templates/rwanda_news_agency/images/rna-logo.png" alt="Rwanda News Agency" /></a>
    <span class="gradient"></span>
    <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=34" class="grands-lacs-hebdo"><img src="/templates/rwanda_news_agency/images/glh-logo.png" alt="Grands Lacs Hebdo" /></a>
  </h1>

  <h2 class="about">
    The Rwanda News Agency website is a newswire based in Kigali. It is neither state-owned nor state-run.
  </h2>
      <h2 class="login">
              It is a subscription service and you are not logged in, so some content is hidden.

        <a class="login_to_read" href="/index.php?option=com_user&view=login&return=aHR0cDovL3d3dy5ybmFuZXdzLmNvbS9uYXRpb25hbC8xMzAwMC0yMDE3LTA0LTEyLTE2LTQxLTIy">Login to access full stories</a>,
        or
        <a href="/index.php?option=com_user&view=register&return=aHR0cDovL3d3dy5ybmFuZXdzLmNvbS9uYXRpb25hbC8xMzAwMC0yMDE3LTA0LTEyLTE2LTQxLTIy">register for a free trial</a>.
          </h2>
  
  

  <div class="main">
    <div class="main-left-wrapper">
      <div class="main-middle-wrapper">
        <div class="main-middle">
          
<h2 class="contentheading">
			Les restes des victimes du Génocide ont été retrouvés dans un salon à Nyakabanda (Nyarugenge)	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			Wednesday, 12 April 2017 17:40		</span>
	
			<span class="createby">
			by RNA Reporter		</span>
	
		</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5ybmFuZXdzLmNvbS9uYXRpb25hbC8xMzAwMC0yMDE3LTA0LTEyLTE2LTQxLTIy" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/national/13000-2017-04-12-16-41-22?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Print"  /></a>			</span>
			
						<span>
			<a href="/national/13000-2017-04-12-16-41-22?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p>Nyarugenge: Les restes des victimes du Génocide de 1994 ont été retrouvés ce matin dans le village Gapfuku, cellule Nyakabanda 1, secteur Nyakabanda, district de Nyarugenge, et l’information a été fournie par un enfant du ménage où les restes ont été identifiés.<br />

<br />Ces os ont été retrouvés chez Boniface actuellement détenu pour génocide. Avant son emprisonnement, Boniface a confié à sa femme que leur maison est érigée sur une parcelle où l’on a enterré les victimes du génocide de 1994.<br /><br />Mais la femme n’a rein laissé filtrer jusqu’aujourd’hui matin. Certains voisins se chuchotaient à l’oreille que des corps avaient été enterrés sur la place où Boniface a construit sa maison.<br /><br />Paulin Rugero, chargé des affaires sociales au niveau national au sein de l’Association des rescapés du génocide des Tutsi, Ibuka (= Souviens-toi) en sigle a confié que les personnes ont été aspergées d’acide comme le montrent leurs os retrouvés abîmés.<br /><br />«Non loin de cette parcelle se situe une fosse où l’on jetait les corps pendant les atrocités de 1994.  L’on a attendu que la femme de ce ménage dise la vérité sur l’existence des corps dans son salon. Mais celle-ci n’a rien dit. Jusqu’au moment où les fouilles ont commencé. Les corps enterrés ici sont ceux d’un homme, sa femme, leurs quatre enfants, la petite sœur de la mère, et un visiteur», a indiqué Rugero.<br /><br />Les voisins disent que la femme de ce ménage où l’on a retrouvé les os devrait être traduite devant la justice. (Fin)<br /><br /> <br /><br /></p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/national/12999-karekezi-football-has-helped-heal-genocide-wounds">Next &gt;</a>
				</th>
			</tr>
			</table></div>


<span class="article_separator">&nbsp;</span>

          
        </div>
      </div>

      <div class="main-left">
        		<div class="moduletable">
					<h3>Main Menu</h3>
					<ul class="menu"><li class="item1"><a href="http://www.rnanews.com/"><span>Front Page</span></a></li><li id="current" class="active item26"><a href="/national"><span>National</span></a></li><li class="item27"><a href="/regional"><span>Regional</span></a></li><li class="item28"><a href="/business"><span>Business</span></a></li><li class="item29"><a href="/politics"><span>Politics</span></a></li><li class="item30"><a href="/sports"><span>Sports</span></a></li><li class="item31"><a href="/health"><span>Health</span></a></li><li class="item49"><a href="/economy"><span>Economy</span></a></li><li class="item59"><a href="/opinion"><span>Opinion</span></a></li><li class="item64"><a href="/search-this-site"><span>Search this site</span></a></li><li class="item61"><a href="/2010-elections"><span>2010 Elections</span></a></li><li class="item63"><a href="/contact-us"><span>Contact Us</span></a></li></ul>		</div>
			<div class="moduletable">
					<ul class="menu"><li class="item34"><a href="/grands-lacs-hebdo"><span>Grands Lacs Hebdo</span></a></li><li class="item35"><a href="/crid"><span>CRID</span></a></li><li class="item57"><a href="/subscribe"><span>How to Subscribe</span></a></li><li class="item58"><a href="/advertise"><span>How to Advertise</span></a></li><li class="item56"><a href="/jobs"><span>Jobs</span></a></li><li class="item24"><a href="/administrator/"><span>Administrator</span></a></li><li class="item60"><a href="/2010-elections"><span>.</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Special Reports</h3>
					<ul class="menu"><li class="item53"><a href="/conference-on-water-and-sanitation-in-kigali-africasan3"><span>Water and Sanitation</span></a></li><li class="item52"><a href="/frances-role-in-genocide"><span>France's role in Genocide</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Subscribers</h3>
					<form action="/national" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Username</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Password</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Remember Me</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Login" />
	</fieldset>
<br>
			<a href="/component/user/reset">
			Lost Password?</a>
		
				<br>No account yet?
			<a href="/component/user/register">
				Register</a>
		
			<br>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L25hdGlvbmFsLzEzMDAwLTIwMTctMDQtMTItMTYtNDEtMjI=" />
	<input type="hidden" name="0037b296b8c71320e15d4d1185440ed2" value="1" /></form>
		</div>
			<div class="moduletable">
					<h3>PAM: Réduire la Malnutrition au Rwanda</h3>
					<div class="bannergroup">


</div>		</div>
	
        <div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/7" target="_blank"><img src="http://www.rnanews.com/images/banners/pam malnutrition.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/component/banners/click/4" target="_blank"><img src="http://www.rnanews.com/images/banners/rcn abunzi.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
      </div>
    </div>

    <div class="main-right">
      		<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<br /><input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="Search this site ...."  onblur="if(this.value=='') this.value='Search this site ....';" onfocus="if(this.value=='Search this site ....') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=26 />
</form>		</div>
			<div class="moduletable">
					<h3>2010 Elections</h3>
					<div class='NivoSzakiSlider'><div class='slider'>
<a href="http://www.rnanews.com/ele-2010"><img src='images/banners/header/photo01.jpg' alt='Image1' title='.' /></a>
<a href="http://www.rnanews.com/ele-2010"><img src='images/banners/header/photo02.jpg' alt='Image2' title='.' /></a>
<a href="http://www.rnanews.com/ele-2010"><img src='images/banners/header/photo03.jpg' alt='Image3' title='.' /></a>
<a href="http://www.rnanews.com/ele-2010"><img src='images/banners/header/photo04.jpg' alt='Image4' title='.' /></a>
<a href="http://www.rnanews.com/ele-2010"><img src='images/banners/header/photo05.jpg' alt='Image5' title='.' /></a>
<a href="http://www.rnanews.com/ele-2010"><img src='images/banners/header/photo06.jpg' alt='Image6' title='.' /></a>
<a href="http://www.rnanews.com/ele-2010"><img src='images/banners/header/photo07.jpg' alt='Image7' title='.' /></a>
</div></div>		</div>
			<div class="moduletable">
					<h3>Headlines</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/national/13001-2017-04-12-16-58-57" class="latestnews">
			Mahama: la FSDS a déjà planté 66 mille arbres et des bambous sur 7 Km le long de l’Akagera</a>
	</li>
	<li class="latestnews">
		<a href="/national/13000-2017-04-12-16-41-22" class="latestnews">
			Les restes des victimes du Génocide ont été retrouvés dans un salon à Nyakabanda (Nyarugenge)</a>
	</li>
	<li class="latestnews">
		<a href="/national/12999-karekezi-football-has-helped-heal-genocide-wounds" class="latestnews">
			Karekezi: Football has helped heal genocide wounds</a>
	</li>
	<li class="latestnews">
		<a href="/national/12998-2017-04-12-13-17-07" class="latestnews">
			Les sites importants des massacres de Tutsi le 12 Avril 1994 et les opérations de l'APR pour les arrêter</a>
	</li>
	<li class="latestnews">
		<a href="/national/12997-kwibuka23-minister-uwacu-addresses-rnp-on-rwandas-achievements-after-genocide" class="latestnews">
			Kwibuka23: Minister Uwacu addresses RNP on Rwanda’s achievements after Genocide</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Rwanda: Doing Business</h3>
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/8" target="_blank"><img src="http://www.rnanews.com/images/banners/rdb-biz.gif" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>FAO au Rwanda</h3>
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/14" target="_blank"><img src="http://www.rnanews.com/images/banners/fao banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	
              <div class="google-ads">
          <script type="text/javascript"><!--
            google_ad_client = "pub-4789925959044576";
            /* 160x600, created 6/8/10 */
            google_ad_slot = "2795463106";
            google_ad_width = 160;
            google_ad_height = 600;
            //-->
          </script>
          <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div>
      
    </div>

    <div class="spacer"></div>
  </div>

  <div class="footer">
    <p>&copy; 2017 Rwanda News Agency</p>
    <p><a href="http://twitter.com/rnanews">Follow us on Twitter</a> or <a href="/index.php?format=feed&amp;type=rss">subscribe to our RSS feed</a></p>
  </div>
      <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
      try {
        var pageTracker = _gat._getTracker("UA-16347264-1");
        pageTracker._trackPageview();
      } catch(err) {}
    </script>
  </body>
</html>